Bug #973

MP Missions Errors (Summary)

Added by luemmel about 6 years ago. Updated about 6 years ago.

Status:Closed Start date:04/17/2009
Priority:Normal Due date:
Assignee:luemmel % Done:

0%

Category:Community made mission
Target version:2009-04-20

Description

Following mp missions contains erros when starting the mission:

Everon:
Little Everon 2003 CTF (ace_cwc_obj downloadable content missing)
TNT Castle Keep 2005 (ArmA crahes after mission start, out of memory, rpt attached)

Malden:
Team Flagfight: Picture "white.pac" not found

Kolgujev
TNT WC CTF City of Angels (cannot open object: o\hous\dum\...

All other mp missions works correctly.

castle_keep_2005.RPT (555 Bytes) luemmel, 04/17/2009 13:40

History

Updated by kju about 6 years ago

  • Status changed from New to Resolved
  • Assignee changed from kju to luemmel

Fixed in 12787ce5fa0ff475b80942c4df8db9cee2771be7, 5d3dfc707608bf8fa3bdbe00081598a38a5d78c0 and 904a91959327c6e70e33c3553dc6912b814915e8.

Little Everon 2003 CTF (ace_cwc_obj downloadable content missing)

Could not reproduce this one.

Updated by kju about 6 years ago

  • Target version set to 2009-04-20

Updated by kju about 6 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF