Bug #4464

Latest CAA1 Yoma Update requires "extend event handlers"

Added by luemmel almost 6 years ago. Updated over 5 years ago.

Status:Closed Start date:09/11/2009
Priority:Normal Due date:
Assignee:kju % Done:

0%

Category:CAA1 YAS
Target version:2009-11-15

Description

e.g: caa1_f_camel requires "extended_eventhandlers" which is not included on the CAA1 yoma server.

History

Updated by kju almost 6 years ago

  • Status changed from New to Assigned
  • Target version set to Next release

There is a note in the wiki.
I will move them to the backup folder in the next update.

The new updater system will also be able to fetch CBA.

Updated by kju over 5 years ago

  • Status changed from Assigned to Resolved

Done

Updated by kju over 5 years ago

  • Target version changed from Next release to 2009-11-15

Updated by kju over 5 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF