Bug #29331

Missing Picture in SP Mission [I44] 05: Landing

Added by SerialMum almost 3 years ago. Updated almost 3 years ago.

Status:Closed Start date:03/12/2012
Priority:Trivial Due date:
Assignee:PacUK % Done:

0%

Category:-
Target version:2.62
Close Reason:Out of Scope I am using some Mods:No
Affected Version:2.61 I am using:
Graphics card driver version:295.73 Reproducible for you:Yes
Affected ArmA II version:1.60.87580 BIForumURL (Use new instead):
Reproduced by another DH user:No Single / Multi Player?:SP Only

Description

Since version 2.61:
Error: "Missing Picture \ca\characters\data\map_ico\i_wojak_ca.p"
in SP Mission [I44] 05: Landing on startup.

History

Updated by Macolik almost 3 years ago

  • Priority changed from Normal to Trivial

Updated by HomerJohnston almost 3 years ago

  • Target version set to 2.62

\ca\characters\data\map_ico\i_wojak_ca.p

should be

\ca\characters\data\map_ico\i_wojak_ca.paa

... don't know where the error is, just pointing out the solution :P

Updated by PacUK almost 3 years ago

  • Assignee set to PacUK

Updated by PacUK almost 3 years ago

  • Status changed from New to Closed
  • Close Reason set to Out of Scope

Been unable to reproduce it, possibly a BIS error due to a faulty install of DLC?

Also available in: Atom PDF