Bug #29330

Graphical User Interface - Display Names Button

Added by SerialMum about 3 years ago. Updated about 3 years ago.

Status:Closed Start date:03/12/2012
Priority:Normal Due date:
Assignee:HomerJohnston % Done:

100%

Category:-
Target version:2.62
Close Reason: I am using some Mods:No
Affected Version:2.61 I am using:
Graphics card driver version:295.73 Reproducible for you:Yes
Affected ArmA II version:1.60.87580 BIForumURL (Use new instead):
Reproduced by another DH user:No Single / Multi Player?:Both

Description

Since Patch 2.61 the Activate/Deactivate Button to switch the Display of Names is not working anymore.

History

Updated by HomerJohnston about 3 years ago

  • Assignee set to HomerJohnston
  • Target version set to 2.62

Updated by HomerJohnston about 3 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

Thanks for the report.

Also available in: Atom PDF