Feature #23791

ACE2 compatibility

Added by Psychobastard over 3 years ago. Updated over 3 years ago.

Status:Closed Start date:08/25/2011
Priority:Normal Due date:
Assignee:Psychobastard % Done:

100%

Category:-
Target version:Version 2.05
Affected Version: I am using some Mods:
Affected ArmA II version:Please select... Language:Please set for missions
Reproduced by another DH user:

Description

make sure, that all scripts work with ace-mod too and add ace features for ace-versions.

History

Updated by Psychobastard over 3 years ago

  • % Done changed from 20 to 50

Updated by Psychobastard over 3 years ago

  • % Done changed from 50 to 60

Updated by Psychobastard over 3 years ago

  • Status changed from Assigned to Closed
  • Target version set to Version 2.05
  • % Done changed from 60 to 100

Also available in: Atom PDF