Support #18966

Arma2RFT.exe

Added by Wildgoose about 4 years ago. Updated almost 4 years ago.

Status:New Start date:04/16/2011
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:-

Description

Getting error "JayArma2Lib: Incompatible version of Arma2 or unable to check versions"

ArmA 2 Reinforcements not supported?

History

Updated by yurizkit about 4 years ago

Wildgoose wrote:

Getting error "JayArma2Lib: Incompatible version of Arma2 or unable to check versions"

ArmA 2 Reinforcements not supported?

hi, could you please fix that problem? we have the latest arma version, but we can't play with jayarma2lib :(

Updated by yurizkit almost 5 years ago

could you consider including this issue to 1.4 version please?

Also available in: Atom PDF