Support #15081

Does the latest Build (1.3.8) also cover ArmAII v1.08?

Added by fREAk about 5 years ago. Updated almost 5 years ago.

Status:Closed Start date:11/13/2010
Priority:High Due date:
Assignee:jaynus % Done:


Target version:Future


As the Title says.
Thanks a lot and keep up your excellent work.

best regards



Updated by jaynus about 5 years ago

  • Status changed from New to Assigned
  • Assignee set to jaynus
  • Priority changed from Normal to High
  • Target version set to Future

I will be supporting this in next release after 1.4.0

Updated by jaynus almost 5 years ago

  • Status changed from Assigned to Closed

Also available in: Atom PDF